Le rendez-vous des anciens et amis de la Force Navale - Het rendezvous van de oudgedienden en vrienden van de Zeemacht
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  Connexion        

Partagez | 
 

 Probleme sur le site pour moi

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
NAVYCOOL
Admin
Admin
avatar

Nombre de messages : 5892
Age : 59
Localisation : Ostende-Oostende
Date d'inscription : 10/11/2009

MessageSujet: Probleme sur le site pour moi   Sam 9 Mai 2015 - 22:45

Bonjour ,
Cela fait quelques jours que olivier et même recherche mon problème ,, je ne sais plus employer les icônes ou placer des photos et changer le style d’écriture ,,,, snif surtout je fait bcp de photos pour l'instant snif snif

_________________
voir ma présentation
Revenir en haut Aller en bas
Erick Mahieu
Enseigne de vaisseau de 2e classe
Enseigne de vaisseau de 2e classe
avatar

Nombre de messages : 431
Age : 61
Localisation : Saint-Ghislain
Date d'inscription : 18/10/2014

MessageSujet: Re: Probleme sur le site pour moi   Dim 10 Mai 2015 - 8:50

Salut J-M ,
essaie un peu , double-clic sur la barre des taches et clic sur " inspecter éléments " pour voir si il y a qq choses de désactivé
Revenir en haut Aller en bas
MIKE
Amiral
Amiral
avatar

Nombre de messages : 3014
Localisation : bruxelles
Date d'inscription : 24/09/2010

MessageSujet: Re: Probleme sur le site pour moi   Dim 10 Mai 2015 - 15:11

essai
sot
Revenir en haut Aller en bas
NAVYCOOL
Admin
Admin
avatar

Nombre de messages : 5892
Age : 59
Localisation : Ostende-Oostende
Date d'inscription : 10/11/2009

MessageSujet: Re: Probleme sur le site pour moi   Dim 10 Mai 2015 - 21:10

rien de rien pffffff je ne sais plus placer des photos rrrrrrrrrrrrrrrrrrrrrrrr

_________________
voir ma présentation
Revenir en haut Aller en bas
VALKIRI
Admin
Admin
avatar

Nombre de messages : 4677
Age : 79
Localisation : OSTENDE
Date d'inscription : 27/09/2009

MessageSujet: Re: Probleme sur le site pour moi   Dim 10 Mai 2015 - 22:44

L O  a tu essayé basculé le mode d'édition

Salut  marin barre

_________________
Dans la vie il y a trois routes
L'estime:l'idéal que l'on poursuit
La route vraie:la vie réelle de tous les jours
La route sur le fond:c'est le destin

---> voir ma présentation

Revenir en haut Aller en bas
NAVYCOOL
Admin
Admin
avatar

Nombre de messages : 5892
Age : 59
Localisation : Ostende-Oostende
Date d'inscription : 10/11/2009

MessageSujet: Re: Probleme sur le site pour moi   Lun 11 Mai 2015 - 8:34

je ne vois rien rrrrrrrrrrrrrrr cela commence a m’énervè Wink

_________________
voir ma présentation
Revenir en haut Aller en bas
olivier
Admin
Admin
avatar

Nombre de messages : 34546
Age : 49
Localisation : Quaregnon (Bel)
Date d'inscription : 27/06/2007

MessageSujet: Re: Probleme sur le site pour moi   Lun 11 Mai 2015 - 9:11

Salut Jean-Marie, c'est bizarre comme problème parce que je me suis connecté avec ton mot de passe et ton pseudo, et aucun souci tout fonctionnait parfaitement !

Donc, le problème vient de ton pc, probablement de ton navigateur ?

Alors, j'ai un peu regardé sur le forum d'entraide et apparemment ton problème pourrait venir du cache de ton navigateur, et voici un lien pour t'expliquer comment vider le cache de ton navigateur :

http://forum.forumactif.com/t177493-vider-le-cache-internet

Voilà, essaies de le cache de ton navigateur comme c'est expliqué sur le lien et ensuite viens dire ici si c'est ok ou pas ?

A+

_________________
olivier

Les plus grands ne sont pas ceux qui ne tombent jamais, mais ceux qui se relèvent toujours !

---> voir ma présentation

Revenir en haut Aller en bas
http://www.wielingen1991.org
NAVYCOOL
Admin
Admin
avatar

Nombre de messages : 5892
Age : 59
Localisation : Ostende-Oostende
Date d'inscription : 10/11/2009

MessageSujet: Re: Probleme sur le site pour moi   Lun 11 Mai 2015 - 10:07

Bonjour Olivier et les autres ,,, merci je regarde

_________________
voir ma présentation
Revenir en haut Aller en bas
NAVYCOOL
Admin
Admin
avatar

Nombre de messages : 5892
Age : 59
Localisation : Ostende-Oostende
Date d'inscription : 10/11/2009

MessageSujet: Re: Probleme sur le site pour moi   Lun 11 Mai 2015 - 11:13

j'ai tout fait et essayer ,,, rien de rien pffffffffffffffffff

_________________
voir ma présentation
Revenir en haut Aller en bas
shrek
Amiral de flottille
Amiral de flottille
avatar

Nombre de messages : 1090
Age : 52
Localisation : Dinant
Date d'inscription : 19/11/2007

MessageSujet: Re: Probleme sur le site pour moi   Lun 11 Mai 2015 - 12:27

C'est parce que t'habites Oostende et que tu communiques en français, c'est la censure automatique. sifflotte

Plus sérieusement, j'aurais dit également de vider le cache mais apparemment, ça ne fait rien.

As-tu déjà essayé avec un autre navigateur ?  A mon avis, il manqué un truc dans ton navigateur.

Il est possible de réparer ou restaurer son navigateur en allant dans l'ongelt de la roue dentée et laisser vérifier la version et le système cherche si il n'y a pas un truc manquant.  Il suffit quelquefois qu'il manque un truc dans un programme comme Java pour que ce soit le bordel.

Dans le pire des cas, réinstalle le navigateur.   J'utilise depuis des années Chrome et je n'ai pas de misères.

Egalement possible, si tu as installé un nouveau antivirus récemment ou chipoté, dans les réglages internet, il est possible de placer la sécurité de fort à faible, quand c'est trop fort, il y a beaucoup de choses stoppées.

Dans ton profil, sur tu vas sur preferences, est-ce qu'il y a un oui à HTML et BBcode ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme sur le site pour moi   

Revenir en haut Aller en bas
 
Probleme sur le site pour moi
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
www.belgian-navy.be :: La vie du forum :: Signalez vos problèmes sur le forum-
Sauter vers: